EL_SOLUCIONADOR

Tractores, cosechadoras, aperos, etc.
Responder

Re: EL_SOLUCIONADOR

Mensaje por A.cairus13 » 17 Ago 2018

Hola quería hacer una consulta si alguien tendría una idea de que podría ser tengo un tractor J.D 8300 y el problema es que los cambios solo le entran hasta el 13 y después el resto no entran.
El paro funcionando todo bien y después al otro día cuando se uso fue que apareció ese síntoma.
Saludos.

Re: EL_SOLUCIONADOR Tractor novato

Mensaje por javiheras3 » 05 Sep 2018

No se si lo estoy haciendo bien. Pido disculpas de antemano.
Me llamo Javier y soy novatísimo. Necesito un tractor para sacar algo de leña y desbrozar helecho, tojo, zarza y retama. Mi problema es la anchura de los caminos (Max 1,90)
Lo quiero nuevo y después de mirar tengo estos tres por un precio similar.
Deutz 5080
John Deere 5075
McCormik x4.
¿Cuál me recomendáis? y ¿Por qué no el resto?
Gracias!!!! :D

Re: EL_SOLUCIONADOR

Mensaje por Raúl » 03 Oct 2018

Buenos días SOLUCIONADOR, no se si todavía funciona este foro.

Tengo un Landini Legend 145 y me está trayendo por la calle de la amargura, tiene un clack metalica en la parte trasera, parece rueda derecha, soltamos y cambiamos lo dos rodamientos antes de partirlo. El ruido seguia, despúes de una temporada parado, lo arranco y muevo un dia y ya no hacia. Pero a los día volvió. Creo que es algo del alza porque sin aperos apenas hace, si engancho aperos pesados, hace mucho.

Me podrías dar algún consejo?

Gracias de antemano.

Ref: CARDAN CON EMBRAGUE

Mensaje por pagesdinca » 18 Oct 2018

Buenos dias:

Soy propietario de un Jhon Deere 1020 de 45 cv con mucha veterania y trabajo encima, pero va como un tiro,
Mi problema es que cuando le incorporo un rotovator con una cardan con embrague de seguridad, a los pocos minutos la cardan se calienta una barbaridad en la zona del embrague. He comprobado que las fresas giran sin tener bloqueo.Antes funcionaba con una cardan sin embrague sin problemas.
Me podría indicar a que es debido?
Gracias y saludos

Re: EL_SOLUCIONADOR

Mensaje por jesuscevallos » 08 Nov 2018

buenas noches tengo un problema con un trartor case 150 mxm lo que pasa es que las marchas de las gamas a trabajan bien as ta la 6 de hay cuando pongo la gama b se me salta de una a b2 se ahi quiero subir las marchas y no suve asta la tercera ves q preciono el boton y las gama en c solo entra asta c1 ayudeme

Re: EL_SOLUCIONADOR

Mensaje por Juanpa » 27 Ene 2019

Buenas tardes.
Tengo un john deere 6600 y no funciona el velocímetro digital. He cambiado el sensor que va en el diferencial trasero y sigue igual. ¿Me podriais ayudar con la avería?
Gracias.

Re: EL_SOLUCIONADOR

Mensaje por Antonio Miguel » 05 Feb 2019

Hola. Estoy un poco desesperado con Fiat 90-90 . Empezó a dar problemas justo en la campaña de la recolección de aceitunas , se paraba de buenas a primeras y se quedaba sin fuerza , en el taller decían que era la bomba inyectora y se mando a reparar, cuando llegó y se montó seguía igual.
Luego dijeron que los inyectores, se cambiaron y lo mismo.
En el taller insistían en la bomba . Comentaban que el bombero no la había dejado bien , con lo que se mando a otro y la sorpresa es que cuando se montó seguía igual.
En el taller insisten que es falta de gasoil en el motor pero yo no sé ya que pensar
Se le an anulado los filtros cambiados las tuberías del gasoil y sigue igual. Sin fuerza y "petardeando" .
Ya lleva un mes en el taller con una factura a lo grande y aparte tengo que incluir los gastos de acarreo de la aceitunas por no funcionar mi tractor y todavía sigue igual la avería.
De que creéis que puede ser? El tractor es del año 1992 pero solo tiene 6500 horas , lo compro muy padre nuevo.
Saludos y gracias

Responder

Volver a “Maquinaria agrícola”