No arranca desbrozadora

Tractores, cosechadoras, aperos, etc.


No arranca desbrozadora

Notapor amalurio » Sab, 25 Ago 2012, 10:42

Hola amigos.
El año pasado, 07 de Mayo del 2011, adquirí una desbrozadora del modelo McCULLOCH CABRIO 433B.
Esta desbrozadora me la compré después de una mala experiencia con una HOMELITE comprada en una gran superficie (no me acuerdo del modelo) y que cuando paraba para reponer hilo, no había manera de que arrancara.
Como yo lo que quería era una desbrozadora que no me diera problemas al arrancar, ni en frio ni en caliente, (era una condición indispensable) me fui a un comercio especializado en herramientas y utensilios jardinería y me aconsejaron la McCULLOCH.
Obviamente, el precio que pagué por ella era muy superior a la que pagué por la HOMELITE. Esto lo aceptaba si me aseguraban que no tendría problema con el arranque.
No me importaba el ancho corte, el tiempo que tardase en cortar la hierba, el tipo de hilo, el diámetro del hilo, el sistema de carga del hilo.
Lo único que quería es que después de desplazarme de mi lugar de residencia a la casa que tengo a 50 kmts para cortar la hierba que crece, no tuviera problemas con la arrancada.
La desbrozadora ha ido bien hasta hace poco.
Pero desde hace un mes, ya empezó a hacer el tonto.
NO ARRANCABA.
Tened en cuenta que hago lo que me dice el manual:
- ACEITE MOTORES DE 2 TIEMPOS
- MEZCLA AL 2,5%
- ANTES DE GUARDAR EL APARATO, VACIABA EL CONTENIDO DE COMBUSTIBLE, ARRANCABA EL MOTOR HASTA QUE SE DETENIA PARA AGOTAR EL COMBUSTIBLE QUE SE HUBIERA QUEDADO EN EL CARBURADOR.
- LIMPIABA EL FILTRO DE AIRE DESPUES DE CADA USO.
- USABA COMBUSTIBLE NUEVO CADA VEZ, NO USABA NINGUNO ALMACENADO.
- EN EL ARRANQUE EN FRIO SEGUIA LAS INSTRUCCIONES :
o COLOCAR EL INTERRUPTOR ON/STOP EN ON.
o PRESIONAR LENTAMENTE EL BOMBEADOR 6 VECES **
o TIRAR DEL MANGO DE LA CUERDA DE ARRANQUE
La primera vez que me pasó que no me arrancaba, tuve que seguir los pasos que ponen en el manual para " ARRANQUE DE MOTOR AHOGADO". Así conseguí que me arrancara, aunque no entiendo cómo se ahogo si seguí los pasos que ustedes recomiendan en el manual y que he descrito anteriormente.
Pasados unos 15 días, no me volvía a arrancar, ni con el sistema de ARRANQUE DE MOTOR AHOGADO.
Conseguí hacerlo arrancar después de sacar la bujía, limpiarla y pasar una lija de agua por los contactos.
Ahora, pasados otros 15 días, no me arranca de ninguna manera. Ni limpiando bujía ni arrancándolo en sistema de motor ahogado.
Lo que me mosquea es que ya hay varias personas relacionadas con trabajos de jardinería (profesionales que ya llevan tiempo con maquinas de todo tipo, desbrozadoras, moto sierras, etc.) que cuando les he dicho lo que me pasaba y el modelo de la desbrozadora me han dicho "TIRALA. LA MCCULLOCH TIENE ESE PROBLEMA. NO ARRANCA"
¿ES ESO VERDAD?
** Nota: Cuando seguía el paso "PRESIONAR LENTAMENTE EL BOMBEADOR 6 VECES"
No le daba 6 veces, ya que en la segunda o tercera presión del bombeador ya se llenaba de líquido el plástico. No seguía por miedo a que se me ahogara. ¿Puede ser por eso?
La verdad es que no se para que sirve el bombeador ya que no sé nada de mecánica ni de motores.
También me han dicho que en vez de la mezcla del 2.5% que pone el fabricante, que ponga el 2% ya que sino tendré problemas en el arranque, tal como me está pasando.
Espero vuestras aportaciones.
Saludos cordiales
amalurio
 
Mensajes: 1
Registrado: Sab, 25 Ago 2012, 10:35

Volver a Maquinaria agrícola





¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 4 invitados



Empresas
Productores e industria auxiliar







  • Cursos On Line

Noticias Portada